person_outline
search

SUJET : Signalez ici les bugs trouvés

Signalez ici les bugs trouvés 22 Nov 2013 22:51 #11

Salut !

Effectivement je pense que tous comme moi et moanatari sommes compromit à ce bug de la barre qui n'est pas mises correctement montré sur l'image 2 de moanatari.
Dernière édition: 22 Nov 2013 22:52 par shelbyun.
L'administrateur a désactivé l'accès en écriture pour le public.

Signalez ici les bugs trouvés 23 Nov 2013 22:18 #12

Un problème sur la réinitialisation du mot de passe nous a été remonté et nous confirmons son existence.
Nos connaissances étant limitées, les développeurs du moteur du site travaille à une correction et celle-ci devrait arrivée prochainement.

Si vous êtes victime de ce problème, n'hésitez pas à me contacter via le formulaire de contact.
Désolé pour la gène occasionnée.
Dernière édition: 23 Nov 2013 22:26 par Vincent.
L'administrateur a désactivé l'accès en écriture pour le public.

Signalez ici les bugs trouvés 02 Déc 2013 20:06 #13

Tous les problèmes signalés sont désormais corrigés ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Signalez ici les bugs trouvés 03 Déc 2013 16:39 #14

D'accord, bien joué et merci :)
L'administrateur a désactivé l'accès en écriture pour le public.

Signalez ici les bugs trouvés 17 Déc 2013 17:07 #15

Salut,
J'ai remarqué un petit bug après l'envoi d'un message sur le forum.
Enfin, ce n'est pas vraiment un bug mais après envoi je vois en haut de la page ce message :

"Avertissement

JFile::read : impossible d'ouvrir le fichier components/com_kunena/template/blue_eagle/css/colors/default.css"

Et au-dessus il y a le message confirmant la validation du message.
Voilà, juste pour prévenir même si ça n'a pas l'air trop grave comme ça ;)
Dernière édition: 17 Déc 2013 17:08 par Rebellion_Lies.
L'administrateur a désactivé l'accès en écriture pour le public.

Signalez ici les bugs trouvés 17 Déc 2013 20:05 #16

Salut,

ce problème m'est déjà connu et est en cours de résolution.

merci.
L'administrateur a désactivé l'accès en écriture pour le public.

Signalez ici les bugs trouvés 17 Déc 2013 22:43 #17

Corrigé, merci ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Signalez ici les bugs trouvés 27 Fév 2014 12:45 #18

Un bug d'affichage seulement pour les "réponses rapides"


Dernière édition: 27 Fév 2014 12:45 par shelbyun.
L'administrateur a désactivé l'accès en écriture pour le public.

Signalez ici les bugs trouvés 27 Fév 2014 13:30 #19

Merci shelbyun, c'est corrigé :)
L'administrateur a désactivé l'accès en écriture pour le public.

Signalez ici les bugs trouvés 27 Fév 2014 19:42 #20

Merci :)
L'administrateur a désactivé l'accès en écriture pour le public.